Drupal soluciona una vulnerabilidad que afecta a su librería CKEditor. ¡Actualiza ahora!

Se ha detectado un fallo de seguridad de criticidad alta en el core de Drupal, en concreto en la librería CKEditor, que sirve para editar páginas desde el backend de la web. Este fallo podría permitir a un ciberdelincuente realizar ataques del tipo Cross-Site Scripting (XSS).

Continue reading