Vulnerabilidad crítica en Linux APT GET en distribuciones como Debian, Ubuntu o Mint

Publicado por: La Redacción - kfiguereo@juventud.gob.do

APT, uno de los programas de instalación de software principales de Linux, presenta una grave falla de seguridad.